[Human-readable Change History] Version Compatability

[Human-readable Change History] Version Compatability

  
Forge Component
(17)
Published on 2015-06-18 by Justin James
17 votes
Published on 2015-06-18 by Justin James
Anyone know if this works well with version 9 or 9.1 ?
Mark Jurkovich wrote:
Anyone know if this works well with version 9 or 9.1 ?
 As far as I know it does, no reason it shouldn't. It doesn't use anything that has changed in those versions, as far as I remember.

J.Ja
 
Mark Jurkovich wrote:
Anyone know if this works well with version 9 or 9.1 ?
 
 Works well, I have tested.