[RestrictChars] RestrictChars doesn't work for me

Forge Component
(4)
Published on 2018-10-26 by João Melo
4 votes
Published on 2018-10-26 by João Melo

Hi,


I installed RestrictChars in my environment and tried to use the just numbers option but it doesn't work. I'm attaching the OS solution here so maybe someone can take a look and give me some directions.


Thank you

Solution

Hi Sandra,

Just include the webblock 'RestrictCharsLib' inside Footer. This component must be included just once.

Solution