[Native Geocoder Plugin] Is this plugin compatible with Outsystems 11?

Forge Component
(2)
Published on 1 Feb by Henrique Batista
2 votes
Published on 1 Feb by Henrique Batista

We are going to upgrade outsystems from 10 to 11 and we are using this plugin. could you please let me know is your plugin compatible with Outsystems 11? if not then is there any plan for next release?

sandip rathod wrote:

We are going to upgrade outsystems from 10 to 11 and we are using this plugin. could you please let me know is your plugin compatible with Outsystems 11? if not then is there any plan for next release?


Hi sandip,

   Yes,this plugin is compatible for os11. i already used this plugin in os11(no issues).