[Clean Architecture Tool] Suport latest Outsystems 11

Forge Component
(12)
Published on 14 Feb by J.
12 votes
Published on 14 Feb by J.

I'm using Outystems Service Studio version 11.0.207.0, and it says it's not compatible to install, I need to force install. Please update component.

Hi,


I have updated to latest version.

(sorry for the late reply)