[Cropper Library] Is the latest version compatible with MABS 7.0 for Android
Question
Forge component by Labs
Application Type
Mobile

Hi,

We are in the process of upgrading all apps to MABS 7.0
The Android version of the app with the Cropper Library is giving us build errors: "Error: An unexpected error has occurred while packaging your application. Please try again. If the problem persists, contact OutSystems Support."

Can you confirm that the Cropper Library is compatible for MABS 7.0 on Android?

Thank you.

Ben

Hello Ben,

I just installed the latest version of component in my personal environment and created a build of app with MABS 7.0 version.

Build was successfully created.

I feel this concludable enough that the plugin's latest version supports MABS 7.0


Thanks,

Krunal 


Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.