[eCommerce] I can not install  a "UPS connector" of dependencies.
Forge component by Gonçalo Borrêga
Application Type
Traditional Web, Mobile, Reactive, Service

HI

I can not install  a "UPS connector" of dependencies.

So eCommerce does not work. 

I searched  Forge for "UPS connector".but I didn't find it.

Could you please confirm how to install a "UPS connector" of dependencies?


UPSconnector.png

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.