[Countdown Mobile] Why is it not compatible with OutsystemsUI
Question
countdown-mobile
Mobile icon
Forge component by Pedro Moita
Application Type
Mobile

Hi!


It's saying that the component is not compatible with the OutSystemsUI installed and that we should upgrade it. We already have the latest version 2.8.0.

How can we solve this?


Kind regards,

Marjolein Lemkes

Community GuidelinesBe kind and respectful, give credit to the original source of content, and search for duplicates before posting.