DevExtreme implementation for Outsystems

Stable version 1.0.12 (Compatible with OutSystems 11)
Published on 11 Jun by 
0.0
 (0 ratings)

DevExtreme implementation for Outsystems

Details
Basic implementation for some off the DevExtreme components
Read more

DevExtreme includes a comprehensive collection of high-performance and responsive UI components for use in traditional web and next-gen mobile applications.

Devexpress licence needed!

What’s new (1.0.12)

wrong version fix

Reviews (0)