EXP_template

Stable Version 1.0.0 (OutSystems 11)
Published on 08 December 2018 by 
Created on 08 December 2018
Details
UIS DB
Reviews (0)
Category
Themes and Templates, Applications
Tags
Support Options
This component is not supported by OutSystems. You may use the discussion forums to leave suggestions or obtain best-effort support from the community, including from Expeditor Uis v4 who created this component.
Dependencies
EXP_template has no dependencies.
Requirements
Platform:
11.0.0.200
Database:
All
Stack:
All
Component Consumers
No consumers yet.
Weekly Downloads